Registrarse Gratis

¡Únase para Aprender y Compartir!

Tengo un problema con la cooriente que llega a mi casa

05/7/2012 05:13PM
Cuando reviso el voltage en las puntas que me llegan desde la compañia de electricidad,(EL MEDIDOR)veo que el voltage en cada uno es 120 voltios!pero cuando reviso la breakera que recibe los cables DEL MEDIDOR VEO QUE UNO DE ELLOS TIENE 120 VOLTIOS y el otro tiene 100 voltios y este circuito constantemente varia el voltage de 80 volts a 100 volts(DEL MEDIDOR A LA BREAKERA VIENEN ESOS DOS CABLES!AGRADEZCO QUIEN ME PUEDE AYUDAR EN ESTO!
¿Sabes la respuesta?Responder
05/7/2012 10:03PM
Estimado : debes tener un falso contacto en la bornera del medidor es muy común que dejen flojos los tornillos de la bornera
huens 1059
09/7/2012 02:52PM
hola amigo al menos yo trabajo en una compañia de electrificacion tienes que tener una medicion entre fases de 240v en el interruptor principal de tu medidor y 120 entre cada fase y neutro si este voltage esta presente en el interruptor principal tu problema es interno pero si el voltaje es erroneo revisa la compresion o empalme desde el servicio de la compañia al medidor yo solucione una falla similar y el problema lo daba el conector que compresiona el neutro en la acometida sí eres electrico revisa esa area y revisa falsos contactos toma en cuenta que la acometida unicamente tiene acceso la compania de electricidad

Ultima edición por eaob el , editado 1 vez
eaob 14
09/7/2012 03:06PM
Los problemas que puedan suceder desde el medidor al empalme, le corresponde a la distribuidora. Puede estar haciendo mal contacto el cable del empalme.
Ponle cualquier carga entre la fase con problemas y el neutro. Así la falla quedará evidente donde se produce.
17/7/2012 08:07PM
Hola Octavio, espero mi comentario no sea demasiado tarde, como te comentan los compañeros lo mas probable es que tengas un falso contacto en las borneras de tu medidor, la compañia electrica de tu pais debe revisar esto ya que si tu lo revisas te pueden multar, ademas algunas veces los señores de la compañia electrica colocan empalmes en el cable que va del poste a tu medidos, estos aparecen como una cajita negra en el recorrido del cable y estos con el tiempo o con un fuerte viento se pueden aflojar y presentar la falla que describes, de igual manera esto lo revisan los señores de la empresa electrica.

Procura solucionar pronto tu problema ya que esto puede ocasinar daños en tus electrodomesticos o mal funcionamiento de los mismos y si es como en mi pais la empresa electrica no se hace responsable por los daños.

Saludos.
03/8/2012 05:52AM
se me ocurren dos posibilidades

la primera que exista un falso contacto en las borneras del breaker lo cual esta originando un punto caliente y puede llegar a derivar en la fundicion por altas temperaturas del mismo. revisar esto con brevedad ya que puede derivar en un conato de incendio,

la segunda menos probable es que exista un desbalance muy grande entre las fases. esto se puede determinar midiendo las corrientes q pasan por cada una de las fases las cuales teoricamente son iguales y practicamante son de valores muy parecidos y la corriente en el neutro que teoricamente es cero y practicamente es de valore muy cercanos al cero.


saludos

adan
¿Sabes la respuesta?Responder