Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Problema en contactora

hace 1 día
Buenos dias!, tengo un problema con un motor de una cisterna,de la contactora sale un cable que esta conectado a un caño de agua galvanizado el tema es que si desconecto ese cable la bomba no funciona. Gracias por sus respuestas!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
hace 1 día
Hola. Posiblemente hayan usado el caño como neutro. esto mes extremadamente peligroso. Hace unos 50 años se empleaba este método cuando poco se aplicaba a la seguridad eléctrica. Tienes que reemplazarlo por un conductor acorde al de la fase.Saludos
servimat1 Moderador 27.321K
ASISTIÓ A LA SOLUCIÓN
hace 1 día
Gracias Servimat x la rpta, vos decis que saque el cable que esta conectado al caño y lo conecte al neutro de la linea? Gracias nuevamente!
hace 1 día
Aparentemente sería así pero no del todo. puede ser que la bobina del contactor sea de 24 voltios y si tu la conectas a la línea haya un corto circuito. Lo ideal sería que subieras una foto de la zona como para ver de que se trata. Saludos
servimat1 Moderador 27.321K
ASISTIÓ A LA SOLUCIÓN
hace 1 día
Hola
Es poco probable que ese cable sea 24V, salvo que utilicen el propio caño como conductor para la linea que va a los flotadores.
Eso estaría prohibido pero es una posibilidad
Otra posibilidad y que tambien esta prohibido es conectar la masa a neutro como un reemplazo de puesta a tierra
La otra posibilidad es que el conductor de tierra lo hayan conectado al contactor junto con fase y neutro, Tampoco esta permitido hacer eso....
En definitiva debes deshacer esa conexión y ponerla de forma adecuada
Saludos
elektomaq 11.76K
ASISTIÓ A LA SOLUCIÓN
hace 1 día
servimat1 escribió:Aparentemente sería así pero no del todo. puede ser que la bobina del contactor sea de 24 voltios y si tu la conectas a la línea haya un corto circuito. Lo ideal sería que subieras una foto de la zona como para ver de que se trata. Saludos


Gracias por la respuesta!, no hay bobina de 24 v ,ahora voy a subir una foto detallada
hace 1 día
elektomaq escribió:Hola
Es poco probable que ese cable sea 24V, salvo que utilicen el propio caño como conductor para la linea que va a los flotadores.
Eso estaría prohibido pero es una posibilidad
Otra posibilidad y que tambien esta prohibido es conectar la masa a neutro como un reemplazo de puesta a tierra
La otra posibilidad es que el conductor de tierra lo hayan conectado al contactor junto con fase y neutro, Tampoco esta permitido hacer eso....
En definitiva debes deshacer esa conexión y ponerla de forma adecuada
Saludos

Gracias Elektomaq por la resp, no hay bobina de 24 v
hace 1 día
servimat1 escribió:Hola. Posiblemente hayan usado el caño como neutro. esto mes extremadamente peligroso. Hace unos 50 años se empleaba este método cuando poco se aplicaba a la seguridad eléctrica. Tienes que reemplazarlo por un conductor acorde al de la fase.Saludos

.

Buenas noches en la primer foto el cable verde de la derecha esta conectado a un caño como se aprecia el la foto 2,si desconecto este cable del caño la bomba no funciona.,gracias por todo Servimat1 y Elektomaq

hace 1 día
saludos servimat1,saludos elektomaq
saludos ram,,por la imagen se aprecia que la instalacion es improvisada,,por ejemplo,,a simple vista se aprecia
_que cable uso rudo gris,,,tiene 2 cables uno gris y uno azul
_el cable azul fase es alimentado con un cable rosado,,este viene de proteccion termomagnetica
_ el cable gris esta puenteado al cable verde que esta conectado a tuberia ambos utilizan punta 5 de relevador b9_30_10 como tablilla de conexion
_ salida de contactor punta 6 y llega a switch tipo tambor en punta 6 ,,por lo cual creo por desconocimiento al ver que equipo no funcionaba optaron por realizar una conexion provisional a tierra utilizando la tuberia
_ en teoria ,,, al mover de posicion la manija de selector de tambor ,,la bomba deberia trabajar,,,,
aclaro esto es solo teoria,,ya que no se dispone de diagrama de conexiones y no se sabe que marca y modelo de switch de tambor es,,,
y se desconoce si existe una linea de neutro en la otra conexion al mover selector de tambor

suerte
hace 1 día
gonzalo rodrigueztecnico escribió:saludos servimat1,saludos elektomaq
saludos ram,,por la imagen se aprecia que la instalacion es improvisada,,por ejemplo,,a simple vista se aprecia
_que cable uso rudo gris,,,tiene 2 cables uno gris y uno azul
_el cable azul fase es alimentado con un cable rosado,,este viene de proteccion termomagnetica
_ el cable gris esta puenteado al cable verde que esta conectado a tuberia ambos utilizan punta 5 de relevador b9_30_10 como tablilla de conexion
_ salida de contactor punta 6 y llega a switch tipo tambor en punta 6 ,,por lo cual creo por desconocimiento al ver que equipo no funcionaba optaron por realizar una conexion provisional a tierra utilizando la tuberia
_ en teoria ,,, al mover de posicion la manija de selector de tambor ,,la bomba deberia trabajar,,,,
aclaro esto es solo teoria,,ya que no se dispone de diagrama de conexiones y no se sabe que marca y modelo de switch de tambor es,,,
y se desconoce si existe una linea de neutro en la otra conexion al mover selector de tambor

suerte

Gracias Gonzalo por tu respuesta,vos me podrias pasar un diagrama para desconectar todo y volverlo a armar como debe ser?
hace 15 horas
Hola.. Aparentemente sería el neutro el que están tomando de la cañería. Posiblemente antes había una bomba trifasica y al colocar una monofasica faltaría el neutro. Creo que como para no cablear nuevamente o si, si es factible, habría que convertir una de las fases libres en neutro conectándola desde donde sale la tensión. Saludos
servimat1 Moderador 27.321K
SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros