Registrarse Gratis

¡Únase para Aprender y Compartir!

Conexion bomba Reggio Sto 200 multietapa monofásica

17/4/2017 08:53PM
No soy técnico conecte la bomba cable negro al rojo de la bomba luego el blanco al celeste de la bomba, y el verde amarillo a tierra.
La cosa es que la bomba, funciona, pero no succiona, pese a estar llena de agua por el orificio donde se Seba. Podrá estar funcionando al revés. O faltará sebarla mejor?
¿Sabes la respuesta?Responder
17/4/2017 10:47PM
PatricioPerez escribió:No soy técnico conecte la bomba cable negro al rojo de la bomba luego el blanco al celeste de la bomba, y el verde amarillo a tierra.
La cosa es que la bomba, funciona, pero no succiona, pese a estar llena de agua por el orificio donde se Seba. Podrá estar funcionando al revés. O faltará sebarla mejor?


Hola
Esto no es problema electrico.
No conozco la bomba, pero si es multietapa y no succiona es por que estas batiendo aire.
Has lo siguiente, cierra la descarga dejando un 20% abierta, trata de cebarla con los purgues y dale arranque, cuando empiece la succión abres del todo la descarga, no cierres del todo la válvula, a ver si revientas empaquetadura.
Saludos

Corrijo
las monofásicas no giran al revés.

Ultima edición por nastor el , editado 1 vez
nastor 3324
ASISTIÓ A LA SOLUCIÓN
17/4/2017 11:26PM
hola
aparentemente la conexion que hiciste no da margen de error ya que la conexion de bobinas aparentemente es interna y vos solo conectaste la alimentacion fase neutro y tierra a los tres cables que salen del motor
hay que ver si gira al reves, en realidad no es muy dificil, observa el giro a traves del ventilador o punta de eje trasero
pueden ser varios los motivos por el cual el motor gira en sentido inverso
1) conexion erronea de fabrica
2) capacitor desvalorizado
3) capacitor mal conectado
4) posible sobrepresion en columna de elevacion

otros motivos por el cual no eleve el agua es por presencia de aire, esto puede ser:
1) purgado deficiente, al purgarlo pueden confundirte la presencia de burbujas de aire, parece que esta lleno de agua y en realidad parte es aire, debes purgarlo de a poco sin ahogar la boca de purga para que no se forme ninguna burbuja
2) valvula de retencion dañada, a pesar que la purgas en pocos segundos o minutos la columna se vacia
3)columna de succion con perdidas, no solo colabora en el vaciado de la columna sino que tambien al arrancar el motor por mas que permanezca purgado ingresa aire a la cañeria y esto impide que el motor eleve el agua, debes revisar todas las uniones de la columna que no este sumergida

otro posible motivo que no hay que descartar es que no hay agua que succionar (pozo o cisterna vacio o red con muy poca agua)

comenta
elektomaq 12.002K
ASISTIÓ A LA SOLUCIÓN
21/4/2017 12:11PM
Saque la tapa trasera, y da vueltas al revés
Y eso que el esquema me lo envió con fotos, el que vende las bombas....plop!
21/4/2017 12:13PM
Que hago ahora, la cebe x ambos lados,
21/4/2017 12:31PM
Si gira al reves tenes que llevarla a quien te vendió la bomba . Es un error de fábrica
Saludos
elektomaq 12.002K
comentario
21/4/2017 05:28PM
Lo solucione con un amigo le mande la foto y me dio las indicaciones de como iban los cables
21/4/2017 05:32PM
Igual agradezco la ayuda de todos.....slds
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros