Registrarse Gratis

¡Únase para Aprender y Compartir!

Hitachi CDH-21GS4 se apaga luego de algunas horas.

24/9/2008 05:24PM
Luego de encendido al transcurrir algunas horas se apaga. Si lo dejo desenchufado unas cuantas horas vuelve a encender. Será un problema de temperatura.
LA placa es CODE NO: TA41-4000 7E VER: 0.5

Les comento me inscribì hoy al foro buscando ayuda, pense que eran soldaduras frìas pero volvió a fallar.
Muchas gracias por su tiempo.

José MAría Guzmán
Plaza Huincul Pcia. de Neuquén
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
25/9/2008 12:29AM
hola amiga, este problema es muy frecuente el los tv marca HITACHI, tienes que cambiar todos los filtros o condesadores que estan cerca del transformador Driver que maneja la horizontal.
ASISTIÓ A LA SOLUCIÓN
25/9/2008 07:06AM
hola tenes que cambiar los filtros que en gral son de 160v en la etapa horizontal y fuente, suerte.
ASISTIÓ A LA SOLUCIÓN
14/10/2008 10:41AM
José María Guzmán escribió:Estimados antes que nada quiero agradecer a los compañeros damyrespect y a walterarlosponce
por darme unas pistas para la falla en cuestión. Les comento que luego de unas 10 horas de prueba contínua desenergice involuntariamente el TV y la falla volvió a manifestarse ya que luego de 15´ lo pude encender evidenciandose algun tipo de problema de temperatura en algun componente.
En mi primer intento cambie algunos electrolíticos de la fuente y horizontal ppalmente los de 160v. Intentaré con el capacitor de 450v x 220uF y el integrado 5Q076RT.
Si a alguien se le ocurre algo mas agradecería me comente.

Nuevamente muchas gracias por la ayuda y por la existencia del foro.

PD: He intentado formar parte del club de Diagramas pero no recibo la factura, alguien ha tenido el mismo problema?

Saludos a todos.


José María Guzmán escribió:Estimados quiero agradecer a las personas que me guiaron en la reparaciòn del TV "HITACHI CDH-21GS4 con falla "se apaga luego de algunas horas".
A continuación detallo los componentes que reemplacé:
C815: 47uF x 160v
C417: 1uF x 160v
C811: 100uf x 160v
C411: 22uF x 250v

La solución completa se logró al reemplazar el capacitor de la fuente C804 de 220uF x 450v y el IC801.

Muchas gracias, cordiales saludos.

José María Guzmán



No habras otro post para agradecer o contar como lo reparaste, trata siempre de hacerlo en el post original asi pueden obtener la informacion quienes te ayudaron y no se corta el hilo del mismo

Saludos.
comentario
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta