Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] como sè que mi motherboard ya no sirve ?

23/8/2008 08:28PM
Very Happy hola , tengo un problema , resulta que hace como 1 semana aproximadamente empesè a notar fallas en mi compu , de repente ya no se veia nada en el monitor pero el foco de encendido permanecia prendido , reiniciaba y todo bien por unos 30 minutos , de principio yo pensè que era la la tarjeta de video (una nvidia g force ) la que me fallaba y la quitè y pues aparentemente todo funcionò normal por unos 3 dias luego me entrò un virus muy terco , pero al final despues de 2 dias de angustia logrè sacarlo y cuando por fin pensè que ya estaba todo bien ( hasta le instalè una tarjeta sintonizadora de tv ) se me apagò asi sin mas ni mas , ya no se vio nada en el monitor, pero el foquito de encendido seguia prendido , la apaguè y le quite todo el hardware que le e puesto y le dejè solo la fuente , la memoria y el monitor , la prendì y si se ve que la fuente funciona pero ni siquiera se oyò el bip de cuando enciende , ya la revise muy de cerca para ver si tiene algo quemado o anormal y a la vista pues esta normal , ya la probè con otra fuente , con otra memoria , con otro monitor y nada todo higual , mi pregunta es , ¿ ya muriò ? ¿ se puede reparar ? (mi motherboard es una foxconn socket 775 )¿ acaso tienen que ver las constantes variantes en el voltaje ? .
me urge solucionar esto pronto ya que la uso para mi trabajo y quiero saber si se puede reparar o si de plano tengo que comprar otra , bueno de antemano gracias .
derian 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/8/2008 03:43PM
La Cmos es la memoria que se alimenta de la bateria redonda 2032 que esta en la placa madre, en ella se guardan los parametros de configuracion del mother (si estan habilitados los dispositivos on board, los parametros de ahorro de energia, las prioridades de booteo de los distintos dispositivos CD, DVD, Disco, Etc). Cuando cambias la configuracion de un PC ya sea por instalacion de hardware nuevo, controladores etc, y luego no arranca, procedes como lo hiciste; dejas CPU, memoria y video y reseteas la CMOS.
p550 87
SOLUCIÓN
23/8/2008 08:36PM
El problema principal es no entender tu consulta.
Podrias describir el problema utilizando oraciones sencillas y claras. Utilizando el punto aparte y no todo entremezclado.
No te enojes y gracias
23/8/2008 10:28PM
mira , no me enojo , tal vez me extendì demasiado en mi pregunta , para que me entendieran mejor desde cuando y como empezò mi problema , y sobre todo si està relacionado con lo que al final me pasò , y ademàs por escribir rapido pues no me fijè tanto en los puntos y aparte que tu mencionas , solo quiero saber si mi motherboard al no responder a todo lo que anteriormente expliquè , si hay alguna posibilidad de repararla o definitivamente hay que remplazarla .
muchas gracias por responder Very Happy
derian 1
23/8/2008 10:42PM
Proba resetear el BIOS cortocircuitando los pines de la CMOS apropiados, o quitale la bateria unos 10 minutos y luego volve a colocarla. Hecho esto intenta de nuevo con lo basico fuente, memoria, procesador y video on board. si hay
p550 87
24/8/2008 12:31AM
p550 , muchas gracias por darme esa opcion , mira quite la bateria como dijiste y ¡ ya encendiò ! optè por hacer eso por que lo primero no te entendì (cortocircuitando los pines de la CMOS) pero me gustaria saber por que sucede eso y si me vá a volver a pasar o como lo puedo evitar y disculpa mi ignorancia pero ¿ que es la CMOS ? , muchas gracias. Smile
derian 1
06/9/2008 07:01AM
Hola a todos, necesito si me pueden ayudar, me pasa algo similar con un mother foxconn 775, le coloquè una placa de audio pci y no arrancò màs, los coolers si giran y el power responde bien pero no muestra nada de video, serà problema de memoria o la fuente? ya probè desconectar disco, grabadora y nada,, por favor es urgenteeeee...
gracias....
06/9/2008 11:15AM
Proba la solucion que esta en el post.
p550 87
10/9/2008 11:36AM
Hola, me podrías especificar lo del post??? si t ereferias a resetear la CMOS ya lo hice y nada... espero alguna ayuda más por favorr.... gracias...
10/9/2008 01:33PM
Cambia memoria si tenes para probar, 1 solo banco, mother y micro. Revisa que no halla capacitores hinchados, si el conector de video parece flojo repasale las soldaduras; sino te levanta vas a tener que llevar el mother a reparar.
p550 87
11/9/2008 12:02PM
Muchas gracias por el dato... parece que es el mother el que falla de fabrica y es nuevo... veré si lo cambio, gracias x tu colaboración...
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta